Problème ouverture forum
Le forum de la SR 125
Bienvenue sur notre forum

Je m'adresse à vous invités qui ne devait pas voir grand chose, passez par la case présentation et le forum vous sera grand ouvert(rubriques, pdf, tutos,) Wink


Hello if you are not French please send a MP to admin sr and modos sr, thank you we shall handle your case otherwise(differently)Wink

Qui est en ligne ?
Il y a en tout 19 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 15 Invités :: 2 Moteurs de recherche

griggzz94, jeanmi69, pr1cipaktif, Ronan

Le record du nombre d'utilisateurs en ligne est de 89 le Sam 31 Mar 2018 - 9:33

Problème ouverture forum

Page 1 sur 3 1, 2, 3  Suivant

Aller en bas

Problème ouverture forum  Empty Problème ouverture forum

Message par Polux le Dim 8 Fév 2015 - 18:20

Je poste ce sujet car j'ai effectué un fausse manip et je n'arrive plus a ouvrir le forum sur mon ordi ou il faut attendre 10 min:( bref si vous rencontrez des problèmes tout d'abords désolé, faites le remonter et si tout va bien continuez à nous lire et à écrire Wink
Polux
Polux
Admin
Admin

Messages : 691
Age : 37
Localisation : Vincennes, Angoulême

https://www.flickr.com/photos/guildphoto/

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par glutch2000 le Lun 9 Fév 2015 - 9:11

Mêmes problème, ça mets 10 minutes !!!????
glutch2000
glutch2000
Modérateur
Modérateur

Messages : 5954
Age : 54
Localisation : 86 Vienne

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par vroumvroum le Lun 9 Fév 2015 - 15:03

Salut, ca fait longtemps que je ne suis pas venue ici et hier en allant sur le site j'ai eu ce même problème, aujourd'hui ca va mieux, et je peux constater qu'il y a eu du changement ! Bravo pour cet nouvelle mouture et bon courage pour les réglages de bug.
vroumvroum
vroumvroum
Modérateur
Modérateur

Messages : 344
Age : 44
Localisation : 77 Seine et Marne

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par herve le Lun 9 Fév 2015 - 21:55

vu aussi le soucis ces derniers jours, mais aujourd'hui ça va mieux (pour moi ça bloquai sur "connection cdnocode-jquery.com ' ou quelque chose du genre).
bonne soirée et merci polux pour ton boulot
avatar
herve
SR-Vétéran
SR-Vétéran

Messages : 660
Age : 58
Localisation : la ville du bois

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par Polux le Lun 9 Fév 2015 - 23:43

Normalement le problème est réglé Wink


[Vous devez être inscrit et connecté pour voir ce lien]/[Vous devez être inscrit et connecté pour voir ce lien]


Vous voulez voir de belles motos, venez voir mes galleries sur [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir cette image]
Polux
Polux
Admin
Admin

Messages : 691
Age : 37
Localisation : Vincennes, Angoulême

https://www.flickr.com/photos/guildphoto/

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par glutch2000 le Mar 10 Fév 2015 - 10:04

Ce problème persiste "connection cdnocode-jquery.com"
Ca met trois plombes à se connecter AU SECOURS !!!
glutch2000
glutch2000
Modérateur
Modérateur

Messages : 5954
Age : 54
Localisation : 86 Vienne

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par GinterWood le Mar 10 Fév 2015 - 11:13

Pas de problème ni hier ni aujourd'hui pour ma part Shocked
GinterWood
GinterWood
SR-Vétéran
SR-Vétéran

Messages : 1407
Age : 28
Localisation : Bourg En Bresse

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par herve le Mar 10 Fév 2015 - 11:48

Pour moi ça roule tout bien Very Happy
avatar
herve
SR-Vétéran
SR-Vétéran

Messages : 660
Age : 58
Localisation : la ville du bois

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par Polux le Mar 10 Fév 2015 - 12:03

glutch ton problème viendrait de ton ordi apparemment, quand je tape ta phrase dans "les erreurs", la réponse est que tu dois faire une mise a jour javascript . tiens moi au jus Sad
Polux
Polux
Admin
Admin

Messages : 691
Age : 37
Localisation : Vincennes, Angoulême

https://www.flickr.com/photos/guildphoto/

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par glutch2000 le Mar 10 Fév 2015 - 21:33

J'ai tout remis à jour dans firefox.
Il y a du mieux mais ça rame en l'attente de
"connection cdnocode-jquery.com" Question Evil or Very Mad Question
glutch2000
glutch2000
Modérateur
Modérateur

Messages : 5954
Age : 54
Localisation : 86 Vienne

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par Polux le Mar 10 Fév 2015 - 21:52

télécharge juste pour essayer chrome ou internet explorer et essaye d'ouvrir le forum avec tu verras d’où vient ton problème. si c'est de mozilla, de ton ordi ou de ton java , j'ai fait comme ça et pour moi cela venait d'un bug de mozilla et maintenant tout est réglé, je cherches toujours mon ptit glutch accroche toi le temps que je retrouve la fibre Wink


[Vous devez être inscrit et connecté pour voir ce lien]/[Vous devez être inscrit et connecté pour voir ce lien]


Vous voulez voir de belles motos, venez voir mes galleries sur [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir cette image]
Polux
Polux
Admin
Admin

Messages : 691
Age : 37
Localisation : Vincennes, Angoulême

https://www.flickr.com/photos/guildphoto/

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par glutch2000 le Mar 10 Fév 2015 - 22:13

C'est pire avec IE...
  Tu dis "un bug de mozilla et maintenant tout est réglé"
Et c'est quoi ?
glutch2000
glutch2000
Modérateur
Modérateur

Messages : 5954
Age : 54
Localisation : 86 Vienne

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par Polux le Mar 10 Fév 2015 - 23:25

en faisant un nettoyage par ccleaner j'ai compressé les bases de données de mozilla du coup tout compressé la page mettait environ 10 bonne min pour s'ouvrir, j'ai désinstallé mozilla et tout les plug in qui vont avec, j'ai fait une sauvegarde via google chrome pour récupérer mes marques-pages(avant), j'ai tout réinstallé, redémarré  l'ordi et tout refonctionne à merveille voir mieux Wink


[Vous devez être inscrit et connecté pour voir ce lien]/[Vous devez être inscrit et connecté pour voir ce lien]


Vous voulez voir de belles motos, venez voir mes galleries sur [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir cette image]
Polux
Polux
Admin
Admin

Messages : 691
Age : 37
Localisation : Vincennes, Angoulême

https://www.flickr.com/photos/guildphoto/

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par Flèche Bleue le Mer 11 Fév 2015 - 3:30

Même problème pour moi aussi...
J'avais pas encore été curieux d'attendre aussi longtemps, finalement me voilà connecté!
Et vu que je n'ai ce prob que sur ce forum je me pose des questions Shocked 
à suivre
Flèche Bleue
Flèche Bleue
SR-Novice
SR-Novice

Messages : 13
Age : 45
Localisation : Cordes sur Ciel

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par glutch2000 le Mer 11 Fév 2015 - 8:12

C'est vrai, le problème est juste sur ce forum...? Question
Sur les autres tout va bien.
glutch2000
glutch2000
Modérateur
Modérateur

Messages : 5954
Age : 54
Localisation : 86 Vienne

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par Polux le Mer 11 Fév 2015 - 10:53

ok je vais voir avec forumactif pour obtenir quelques solutions


[Vous devez être inscrit et connecté pour voir ce lien]/[Vous devez être inscrit et connecté pour voir ce lien]


Vous voulez voir de belles motos, venez voir mes galleries sur [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir cette image]
Polux
Polux
Admin
Admin

Messages : 691
Age : 37
Localisation : Vincennes, Angoulême

https://www.flickr.com/photos/guildphoto/

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par glutch2000 le Mer 11 Fév 2015 - 13:21

"en attente de l'hôte cdncode-jquery.com"
C'est ça qui fait attendre ...
glutch2000
glutch2000
Modérateur
Modérateur

Messages : 5954
Age : 54
Localisation : 86 Vienne

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par claude91 le Mer 11 Fév 2015 - 14:15

Hello

pendant 2 ou 3 jours il m'était impossible de me connecter
tout est redevenu normal
claude91
claude91
SR-Vétéran
SR-Vétéran

Messages : 1807
Age : 71
Localisation : Bouray sur Juine

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par glutch2000 le Mer 11 Fév 2015 - 15:20

c'est magique chez toi ... Very Happy
... pas chez moi ... No
glutch2000
glutch2000
Modérateur
Modérateur

Messages : 5954
Age : 54
Localisation : 86 Vienne

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par glutch2000 le Mer 11 Fév 2015 - 15:50

et sur tous les ordis, 4 testés ....
glutch2000
glutch2000
Modérateur
Modérateur

Messages : 5954
Age : 54
Localisation : 86 Vienne

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par luna le Mer 11 Fév 2015 - 17:24

moi aussi ca merdait ces derniers jours, deux plombes pour ouvrir le forum et les sujets et là depuis hier c'est reparti...


"Ou que vous alliez,vous etes ici!"
Bukaroo Banzai
luna
luna
Modérateur
Modérateur

Messages : 3099
Age : 44
Localisation : le mans

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par Polux le Mer 11 Fév 2015 - 23:21

j'ai l'impression qu'on a eu le même problème ça vient peut etre du forum j'attends une réponse de forumactif Sad


[Vous devez être inscrit et connecté pour voir ce lien]/[Vous devez être inscrit et connecté pour voir ce lien]


Vous voulez voir de belles motos, venez voir mes galleries sur [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir cette image]
Polux
Polux
Admin
Admin

Messages : 691
Age : 37
Localisation : Vincennes, Angoulême

https://www.flickr.com/photos/guildphoto/

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par petipanda le Jeu 12 Fév 2015 - 9:21

ca m'a fait exactement le meme truc
petipanda
petipanda
SR-Medium
SR-Medium

Messages : 293
Age : 62
Localisation : gievres region centre 41

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par glutch2000 le Jeu 12 Fév 2015 - 17:53

Ca fonctionne à nouveau, ça devait être du coté de forum actif ....
glutch2000
glutch2000
Modérateur
Modérateur

Messages : 5954
Age : 54
Localisation : 86 Vienne

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par Polux le Jeu 12 Fév 2015 - 21:13

ok bonne nouvelle glutch Wink allez top c'est reparti


[Vous devez être inscrit et connecté pour voir ce lien]/[Vous devez être inscrit et connecté pour voir ce lien]


Vous voulez voir de belles motos, venez voir mes galleries sur [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir cette image]
Polux
Polux
Admin
Admin

Messages : 691
Age : 37
Localisation : Vincennes, Angoulême

https://www.flickr.com/photos/guildphoto/

Revenir en haut Aller en bas

Problème ouverture forum  Empty Re: Problème ouverture forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum