Problème ouverture forum - Page 2
Le forum de la SR 125
Bienvenue sur notre forum

Je m'adresse à vous invités qui ne devait pas voir grand chose, passez par la case présentation et le forum vous sera grand ouvert(rubriques, pdf, tutos,) Wink


Hello if you are not French please send a MP to admin sr and modos sr, thank you we shall handle your case otherwise(differently)Wink

Qui est en ligne ?
Il y a en tout 13 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 13 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 89 le Sam 31 Mar 2018 - 9:33

Problème ouverture forum

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par glutch2000 le Ven 13 Fév 2015 - 21:41

Ca rame encore un peu, c'est moins long mais moins rapide qu'avant. (avant quoi ? je ne sais pas)
Chui sur que ça doit venir de forum actif, une option choisie ? des paramètres ? ... Idea Question
glutch2000
glutch2000
Modérateur
Modérateur

Messages : 5954
Age : 54
Localisation : 86 Vienne

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par Polux le Ven 13 Fév 2015 - 22:25

Je pense que cela viens des serveurs de forum actif car j'ai fait quelques modifs sur le forum mais à part rajouter des rubriques mis quelques photos j'ai rien fait d'autres. J'ai vu le problème sur d'autres forums héberger par forum actif. On va laisser une ptite semaine avant que je retourne les embêter Wink
De plus en faisant des recherches pour réparer le forum j'ai vu que j'utilisais une version de forum qui n'était pas forcément la plus performante actuellement donc je vais continuer a me renseigner pour ensuite me lancer dans ce changement qui je pense boostera les perfs du forum Wink
Si quelqu'un a des compétences, je suis preneur Smile


[Vous devez être inscrit et connecté pour voir ce lien]/[Vous devez être inscrit et connecté pour voir ce lien]


Vous voulez voir de belles motos, venez voir mes galleries sur [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir cette image]
Polux
Polux
Admin
Admin

Messages : 691
Age : 37
Localisation : Vincennes, Angoulême

https://www.flickr.com/photos/guildphoto/

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par Polux le Jeu 19 Fév 2015 - 0:04

je viens de faire quelques modifs qui a mon avis facilite pour tout le monde l’ouverture du forum, faites moi un retour svp merci meaculpa


[Vous devez être inscrit et connecté pour voir ce lien]/[Vous devez être inscrit et connecté pour voir ce lien]


Vous voulez voir de belles motos, venez voir mes galleries sur [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir cette image]
Polux
Polux
Admin
Admin

Messages : 691
Age : 37
Localisation : Vincennes, Angoulême

https://www.flickr.com/photos/guildphoto/

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par Flèche Bleue le Jeu 19 Fév 2015 - 1:29

Perso ça s'est toujours pas arrangé!
Ccleaner, réinstallation de firefox, rien n'y fait, toujours cette histoire de jquery...
Du coup j'ai aussi installé Chrome rien que pour pouvoir naviguer sur ce forum!! 
Ça reste quand même un peu long...
Peut être que mon vieil XP commence à avoir du mal à suivre?!
Flèche Bleue
Flèche Bleue
SR-Novice
SR-Novice

Messages : 13
Age : 45
Localisation : Cordes sur Ciel

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par glutch2000 le Jeu 19 Fév 2015 - 8:26

C'est toujours long....
Ne changez pas votre ordi, ça vient de forum actif .
glutch2000
glutch2000
Modérateur
Modérateur

Messages : 5954
Age : 54
Localisation : 86 Vienne

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par luna le Jeu 19 Fév 2015 - 13:36

ici ca marche nickel depuis le dernier coup.


"Ou que vous alliez,vous etes ici!"
Bukaroo Banzai
luna
luna
Modérateur
Modérateur

Messages : 3099
Age : 44
Localisation : le mans

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par MG42 le Jeu 19 Fév 2015 - 13:40

Pour ma part j'ai des problèmes de messagerie privée Suspect (boîte d'envoi)....Je t'ai d'ailleurs envoyé un message dans ce sens Glutch2000.

Bonne journée
MG42
MG42
SR-Vétéran
SR-Vétéran

Messages : 3241
Age : 54
Localisation : 06 Alpes Maritimes

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par herve le Jeu 19 Fév 2015 - 14:41

Pour moi ça marche nickel, aussi bien au boulot (sous windob) que chez moi (linux)
avatar
herve
SR-Vétéran
SR-Vétéran

Messages : 660
Age : 58
Localisation : la ville du bois

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par Polux le Jeu 19 Fév 2015 - 18:08

Ok je vois pour ton cas MG42 mais je ne te garantit rien pour les mp et pour les autres merci pour le retour Wink


[Vous devez être inscrit et connecté pour voir ce lien]/[Vous devez être inscrit et connecté pour voir ce lien]


Vous voulez voir de belles motos, venez voir mes galleries sur [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir cette image]
Polux
Polux
Admin
Admin

Messages : 691
Age : 37
Localisation : Vincennes, Angoulême

https://www.flickr.com/photos/guildphoto/

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par MG42 le Jeu 19 Fév 2015 - 18:17

Par avance merci pour ton aide Polux Very Happy car là je ne sais pas dans quel direction chercher afin de résoudre ce problème...
MG42
MG42
SR-Vétéran
SR-Vétéran

Messages : 3241
Age : 54
Localisation : 06 Alpes Maritimes

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par glutch2000 le Jeu 19 Fév 2015 - 18:25

Ce n'est pas nos ordis qui déconnent, c'est le service du forum ...
MG 42, t'as reçus la réponse ? pasqueu ça a mis deux plombes à envoyer...
Les autres forums de forumActif fonctionnent au poil ...
Il y a peut-être trop de 'gadgets' ici ?
glutch2000
glutch2000
Modérateur
Modérateur

Messages : 5954
Age : 54
Localisation : 86 Vienne

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par MG42 le Jeu 19 Fév 2015 - 18:41

J'ai toujours 4  messages dans ma boîte d'envoi (dont 1 pour toi)dont le plus vieux est du ...20 novembre. Malgré plusieurs tentatives ils sont toujours là...Gloups....
MG42
MG42
SR-Vétéran
SR-Vétéran

Messages : 3241
Age : 54
Localisation : 06 Alpes Maritimes

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par Polux le Jeu 19 Fév 2015 - 20:16

ta peut être raison glutch on va faire des test mais cela reste des photos donc cela me parait bizarre


[Vous devez être inscrit et connecté pour voir ce lien]/[Vous devez être inscrit et connecté pour voir ce lien]


Vous voulez voir de belles motos, venez voir mes galleries sur [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir cette image]
Polux
Polux
Admin
Admin

Messages : 691
Age : 37
Localisation : Vincennes, Angoulême

https://www.flickr.com/photos/guildphoto/

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par Polux le Jeu 19 Fév 2015 - 21:05

pour moi toujours une ouverture rapide et vous ?


[Vous devez être inscrit et connecté pour voir ce lien]/[Vous devez être inscrit et connecté pour voir ce lien]


Vous voulez voir de belles motos, venez voir mes galleries sur [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir cette image]
Polux
Polux
Admin
Admin

Messages : 691
Age : 37
Localisation : Vincennes, Angoulême

https://www.flickr.com/photos/guildphoto/

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par vroumvroum le Jeu 19 Fév 2015 - 21:10

Chez moi aussi ça marche nickel
vroumvroum
vroumvroum
Modérateur
Modérateur

Messages : 344
Age : 44
Localisation : 77 Seine et Marne

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par herve le Ven 20 Fév 2015 - 7:58

nickel
avatar
herve
SR-Vétéran
SR-Vétéran

Messages : 660
Age : 58
Localisation : la ville du bois

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par glutch2000 le Ven 20 Fév 2015 - 11:36

Ah, ça y est, c'est reparti ... What a Face
glutch2000
glutch2000
Modérateur
Modérateur

Messages : 5954
Age : 54
Localisation : 86 Vienne

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par claude91 le Ven 20 Fév 2015 - 12:34

Pour moi cela marche normalement 

Concernant les messages privé de MG42 la raison qu'il sont toujours dans ta boite d'envoi vient tout simplement du fait que les destinataires ne les ont pas lu .
ça n'a rien a voir avec le fonctionnement de Foromactif

Cependant il faut savoir qu'il y a une dizaine de jours il y a eu des PB chez Foromacrifs du coté MP

C'est vrai que les gadgets que l'on place sur les pages d'accueil peuvent ralentir les connections
claude91
claude91
SR-Vétéran
SR-Vétéran

Messages : 1807
Age : 71
Localisation : Bouray sur Juine

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par Flèche Bleue le Ven 20 Fév 2015 - 12:46

Oui quasi parfait chez moi aussi!
Mais le problème persiste pour une et une seule page : la page d’accueil du forum (bouton forum sous la bannière)...
Flèche Bleue
Flèche Bleue
SR-Novice
SR-Novice

Messages : 13
Age : 45
Localisation : Cordes sur Ciel

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par MG42 le Ven 20 Fév 2015 - 17:49

Bizarre, vous avez dit bizarre? Mais ça reste quand même bizarre Wink .... Alors pour info, petipanda si tu lis ce message tu as trois message privé qui date du mois de novembre 2014. Regardes si tu les a bien reçus ou s'il y a un problème autre part. De même pour julienL X1....
Encore merci à ceux qui ont prit le temps de faire le nécessaire....

Cordialement à vous tous
MG42
MG42
SR-Vétéran
SR-Vétéran

Messages : 3241
Age : 54
Localisation : 06 Alpes Maritimes

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par claude91 le Ven 20 Fév 2015 - 18:10

Je viens de t'envoyer un MP pour essais
A toi de jouer
claude91
claude91
SR-Vétéran
SR-Vétéran

Messages : 1807
Age : 71
Localisation : Bouray sur Juine

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par petipanda le Ven 20 Fév 2015 - 19:13

il me semble avoir recu tous les messages

j'ai eu des soucis de connection mais en ce moment tout va bien pour moi
a plus et au plaisir de te lire
petipanda
petipanda
SR-Medium
SR-Medium

Messages : 293
Age : 62
Localisation : gievres region centre 41

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par claude91 le Ven 20 Fév 2015 - 19:26

Il est possible que les gif dont la moto qui tourne pour signaler les MP perturbe un peu .

mais c'est p'etre ma 3G qui ralenti
claude91
claude91
SR-Vétéran
SR-Vétéran

Messages : 1807
Age : 71
Localisation : Bouray sur Juine

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par MG42 le Ven 20 Fév 2015 - 20:14

Donc, je vais effacer tout les messages et réessayer à nouveau des MP pour voir....
Encore merci à tous de votre aide Wink .....
MG42
MG42
SR-Vétéran
SR-Vétéran

Messages : 3241
Age : 54
Localisation : 06 Alpes Maritimes

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par Polux le Ven 20 Fév 2015 - 21:13

j'ai regardé ton compte tout est ok MG42 je ne vois pas d' ou vient ton souci, mais je ne lâche pas Wink


[Vous devez être inscrit et connecté pour voir ce lien]/[Vous devez être inscrit et connecté pour voir ce lien]


Vous voulez voir de belles motos, venez voir mes galleries sur [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir cette image]
Polux
Polux
Admin
Admin

Messages : 691
Age : 37
Localisation : Vincennes, Angoulême

https://www.flickr.com/photos/guildphoto/

Revenir en haut Aller en bas

Problème ouverture forum  - Page 2 Empty Re: Problème ouverture forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum