Problème ouverture forum - Page 3
Le forum de la SR 125
Bienvenue sur notre forum

Je m'adresse à vous invités qui ne devait pas voir grand chose, passez par la case présentation et le forum vous sera grand ouvert(rubriques, pdf, tutos,) Wink


Hello if you are not French please send a MP to admin sr and modos sr, thank you we shall handle your case otherwise(differently)Wink

Qui est en ligne ?
Il y a en tout 30 utilisateurs en ligne :: 8 Enregistrés, 0 Invisible et 22 Invités :: 2 Moteurs de recherche

120de7, claude91, Corto Maltese, glutch2000, JMitch, KIKI 26, Polux, Tozaure

Le record du nombre d'utilisateurs en ligne est de 72 le Lun 3 Juil 2017 - 22:26

Problème ouverture forum

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème ouverture forum

Message par Polux le Ven 20 Fév 2015 - 23:38

j'ai trouvé un truc pour réinitialiser ta boite de mp mais du coup tu vas tout perdre dans ta boite de mp, on essaye ?
avatar
Polux
Admin
Admin

Messages : 747
Age : 35
Localisation : Vincennes, Angoulême

https://www.flickr.com/photos/guildphoto/

Revenir en haut Aller en bas

Re: Problème ouverture forum

Message par herve le Sam 21 Fév 2015 - 12:20

Salut
A mon tour les soucis , plus de barre de menu supérieur:
Plus d'accès 'MP' , plus d'accès 'Forum' , il ne me reste que la fonction déconnexion et la carte, rien d'autre.

herve
SR-Vétéran
SR-Vétéran

Messages : 762
Age : 56
Localisation : la ville du bois

Revenir en haut Aller en bas

Re: Problème ouverture forum

Message par MG42 le Sam 21 Fév 2015 - 17:18

Ok Polux on essaye Wink .....
avatar
MG42
SR-Pour la vie !
SR-Pour la vie !

Messages : 2147
Age : 52
Localisation : 06 Alpes Maritimes

Revenir en haut Aller en bas

Re: Problème ouverture forum

Message par MG42 le Sam 21 Fév 2015 - 17:21

Comme Herve, plus de barre menu supérieur à l'identique....du boulot pour toi Polux pour ce week end....

Encore merci à vous tous pour votre aide.
avatar
MG42
SR-Pour la vie !
SR-Pour la vie !

Messages : 2147
Age : 52
Localisation : 06 Alpes Maritimes

Revenir en haut Aller en bas

Re: Problème ouverture forum

Message par claude91 le Sam 21 Fév 2015 - 18:11

Ah ben moi aussi j'ai perdu la barre d'outils
avatar
claude91
SR-Vétéran
SR-Vétéran

Messages : 1052
Age : 70
Localisation : Bouray sur Juine

Revenir en haut Aller en bas

Re: Problème ouverture forum

Message par glutch2000 le Sam 21 Fév 2015 - 23:21

+1

Voici ce qu'il reste :
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
glutch2000
Modérateur
Modérateur

Messages : 4819
Age : 52
Localisation : 86 Vienne

Revenir en haut Aller en bas

Re: Problème ouverture forum

Message par Polux le Dim 22 Fév 2015 - 1:01

Est ce que le forum fonctionnait plus vite sans la barre de navigation (j'ai effectué un test pour voir), j'attends vos retours car oui la barre de navigation avait bien disparu vous l'avez remarqué Wink mais est ce que le forum vous paraissez plus rapide?


[Vous devez être inscrit et connecté pour voir ce lien]/[Vous devez être inscrit et connecté pour voir ce lien]


Vous voulez voir de belles motos, venez voir mes galleries sur [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir cette image]
avatar
Polux
Admin
Admin

Messages : 747
Age : 35
Localisation : Vincennes, Angoulême

https://www.flickr.com/photos/guildphoto/

Revenir en haut Aller en bas

Re: Problème ouverture forum

Message par herve le Dim 22 Fév 2015 - 14:45

Retour de la barre de navigation, merci on se retrouve en pays de connaissance (ça me semblai affreusement nue), par contre incapable de te dire si ça marchait mieux .... pour moi ça fonctionne bien avec.

herve
SR-Vétéran
SR-Vétéran

Messages : 762
Age : 56
Localisation : la ville du bois

Revenir en haut Aller en bas

Re: Problème ouverture forum

Message par claude91 le Dim 22 Fév 2015 - 16:22

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Retour de la barre de navigation, merci on se retrouve en pays de connaissance (ça me semblai affreusement nue), par contre incapable de te dire si ça marchait mieux .... pour moi ça fonctionne bien avec.
idem pour moi
avatar
claude91
SR-Vétéran
SR-Vétéran

Messages : 1052
Age : 70
Localisation : Bouray sur Juine

Revenir en haut Aller en bas

Re: Problème ouverture forum

Message par MG42 le Dim 22 Fév 2015 - 17:17

Pour ma part je n'ai pas vu une différence notoire au niveau de la rapidité...Mais il est vrai que cela faisait un peu nu quand même et quand on est habitué à sa barre de tache.....Que veux tu on ne se refait pas Wink ...
avatar
MG42
SR-Pour la vie !
SR-Pour la vie !

Messages : 2147
Age : 52
Localisation : 06 Alpes Maritimes

Revenir en haut Aller en bas

Re: Problème ouverture forum

Message par Polux le Dim 22 Fév 2015 - 18:08

ton problème de messagerie MG42 c'est réglé?


[Vous devez être inscrit et connecté pour voir ce lien]/[Vous devez être inscrit et connecté pour voir ce lien]


Vous voulez voir de belles motos, venez voir mes galleries sur [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir cette image]
avatar
Polux
Admin
Admin

Messages : 747
Age : 35
Localisation : Vincennes, Angoulême

https://www.flickr.com/photos/guildphoto/

Revenir en haut Aller en bas

Re: Problème ouverture forum

Message par MG42 le Dim 22 Fév 2015 - 19:29

J'ai supprimé tout les messages dans la boîte d'envoi, je verrais donc cela aux prochains envois...Je te tiens donc au courant Polux.
Encore merci.
avatar
MG42
SR-Pour la vie !
SR-Pour la vie !

Messages : 2147
Age : 52
Localisation : 06 Alpes Maritimes

Revenir en haut Aller en bas

Re: Problème ouverture forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum